2

iStation Phone(아이스테이션 폰)이 란?

iStation Phone은 일반 전화기가 내장되어 있는 첨단 CTI(Computer Telephony Integration) 제품 입니다. iStation Phone과 컴퓨터를 연결하여 다양한 전화 기능은 물론 자동응답, 음성 사서함, 메시지 착신시 휴대폰으로 통보, 통화 녹음, 음성 메일 및 음악편지, 각종 데이터베이스 등을 손쉽게 이용할 수 있어 업무 효율을 향상 시킬 수 있습니다.

자동응답 기능(Automatic Response System), 음성사서함 관리 기능(Voice Message System)

   부재중 자동응답 및 편리한 인사말 녹음 기능

   부재시 상대방이 남긴 전화번호나 음성메시지를 DB 로 보관하고,외부에서 확인 기능

   신규 메시지 착신시 이동전화,일반전화,전자우편(E-mail)등에 통보

편리한 통화녹음 및 음성 메일 기능

   인터넷 폰(PC to Phone, PC to PC)단말 기능

   음성 메일, 음악 편지 작성 및 발신 (e-Mail 로 보내기, 전화로 보내기)

   무제한 전화 통화 녹음 (압축변환시 1Gbyte에 약 16,000분 통화 저장 가능)

   통화중 재생(상대방과 함께 듣기)

다양한 전화기능

   주소록을 이용한 원클릭 발신,재발신(30개 기억)기능,당겨받기,돌려주기 기능

   PC 가 꺼진 상태에서도 일반 전화기처럼 착신가능(착신벨 제공)

   예약 자동 발신,모닝콜 기능

   편리한 핸즈프리형 이어셋 기본 제공

주소록/데이터베이스 관리시스템

   기 사용중인 윈도우 주소록 - Windows Address Book (.WAB 파일)의 항목 및 내용을 가져와 사용할 수 있으며,입력/수정/추가가 편리합니다.

   녹음된 음성 파일(음성메일,통화녹음,음성사서함)을 데이터베이스로 관리함으로써 원하는 작업(검색,재생,수정,삭제,압축, 암호화 등)을 손쉽게 할 수 있습니다.

PC 보안 기능

   PC 를 시동할 때 자동으로 PC 보안키를 체크하여 허가되지 않은 사람의 PC 조작을 원천적으로 통제합니다.

   중요한 파일 및 폴더를 암호화하고 복호화하는 기능

   시큐어 스크린세이버

   어플리케이션 Lock 기능


index

도움말 목차

  • iStation Phone(아이스테이션 폰) 이란 ?
  • 구입시 확인 사항
  • 시스템 요구사항
  • 멀티미디어 및 통신환경 점검
  • 아이스테이션 폰 연결 구성
  • 소프트웨어 설치
  • PC 보안 - 프로그램 설치 후 주 사용자등록
  • 아이스테이션 폰 설명
  • 환경설정
  • PC 보안 - 파일 등록정보에서의 파일 암/복호화
  • 스피커/마이크 볼륨 조절
  • 전화기능 사용
  • 통화내용 녹음
  • 보이스 메일
  • 주소록
  • 발신내역 조회
  • 정보검색
  • 음성사서함 사용방법
  • 문제점 해결방법
  • 사용시 주의 사항


4

구입시 확인 사항

iStation Phone 구입시 패키지에 들어 있는 내용물을 아래의 그림과 비교하여 확인하시기 바랍니다.

그림의 내용물이 없는 경우 구입처에 문의하여 주시기 바랍니다.


5

시스템 요구 사항

항목 | 최소 사양 | 권장 사양
CPU | 펜티엄 MMX 200MHz이상 | 펜티엄 II 350MHz이상
메모리 | 32Mbyte 이상 | 128Mbyte 이상
HDD | 설치시 30Mbyte 사용시 작업용 50Mbyte+1Kbyte/sec (압축시) | 설치시 30Mbyte 사용시 작업용 100Mbyte+1Kbyte/sec (압축시)
사운드카드 | 사운드블라스터 또는 호환 사운드카드(Full Duplex) | 사운드블라스터 또는 호환 사운드카드(Full Duplex)
디스플레이 | 16비트 하이컬러 이상 | 16비트 하이컬러 이상
시리얼포트 | 사용 가능한 1포트 | 사용 가능한 1포트
CD-ROM Drive | 4배속 이상 | 16배속 이상
운영 환경 | Microsoft Windows 98/2000/ME | Microsoft Windows 98/2000/ME

※ Microsoft Windows 98/2000/ME 는 Microsoft 사의 등록 상표입니다.


6

멀티미디어 및 통신환경 점검

아이스테이션 폰을 사용하기 위해서는 PC의 멀티미디어 및 통신 환경이 정상적으로 구성되어 있어야 합니다. 프로그램 설치를 시작하면, 자동으로 환경시험 (Test.exe)프로그램이 실행되어 기본적인 환경을 자동으로 검사하여 결과를 보여줍니다.

멀티미디어 환경 점검

CODEC 확인방법 :시작 =>설정 =>제어판 =>멀티미디어 =>멀티미디어 등록정보 =>장치 =>오디오 압축 코텍 =>DSP Group TrueSpeech(TM)SoftWare CODEC 과 Microsoft GSM 6.10 Audio CODEC 이 있는지 확인하세요.

시리얼포트 확인

시리얼포트는 일반적으로 2개가 있습니다.(COM1,COM2,COM3,COM4중 2개만 사용합니다)

통신포트 확인 방법 : 시작 =>설정 =>제어판 =>시스템 =>장치 관리자 =>포트(COM &LPT)=>사용 가능한 통신 포트를 확인하세요.

사운드카드 환경 점검

아이스테이션 폰을 효율적으로 사용하기 위해서는 사운드카드의 재생 및 녹음 볼륨을 적정하게 조절하셔야 합니다.

☞ 스피커/마이크 볼륨조절 을 참조하세요.


7

아이스테이션 폰 연결 구성

아이스테이션 폰은 하드웨어와 소프트웨어로 구성된 제품입니다.먼저 하드웨어를 설명서의 내용대로 PC와 연결한 후에 소프트웨어를 설치하십시오.

※ iStation Phone의 각 기능 및 내용물은 제품의 품질 향상을 위해 사전 통보 없이 변경될 수 있습니다.

1. 본체 버튼

① TELEPHONE 스위치

전화를 걸거나 받을때 사용합니다.

② ⓘ Phone 스위치

인터넷폰(PC to Phone)단말기(스피커와 마이크)로 사용이 가능하며,음성메시지나 보이스메일을 만들 때 사용합니다.

2. 모듈러 단자

③ PHONE 단자

iStation Phone은 별도의 전화기가 없어도 일반 전화기능을 모두 사용할 수 있으나 필요에 따라 별도의 전화기를 연결하여 사용할 수도 있습니다.

④ LINE 단자

외부전화선을 연결하세요.

⑤ PC 단자

PC의 시리얼(COM)포트와 연결하는 단자입니다.

일반적으로 PC에는 2개의 시리얼(COM)포트가 있으며 설치 소프트웨어가 자동적으로 검색하여 사용 가능한 포트 번호를 알려 줍니다.

⑥ AUDIO 단자

오디오 케이블로 사운드카드의 스피커아웃 단자와 마이크로폰 단자와 연결합니다. 스피커 아웃과 마이크로폰 단자의 위치는 사운드카드 제조회사 마다 다를 수 있으므로, 해당 제품의 사용설명서를 참고하시기 바랍니다.

사운드카드와 연결하는 오디오케이블 중 SPK(검정색)플러그는 스피커 아웃단자에 연결하고, MIC (적색)플러그는 마이크로폰 단자에 연결합니다.

⑦ Y-잭

Y-잭을 먼저 사운드카드의 스피커아웃단자에 연결하고 오디오케이블을 연결하십시오.

추가로 별도의 스피커를 연결해야 할 경우 케이블을 바꾸지 않고도 Y-잭에 추가로 연결하시기만 하면 편리하게 사용할 수 있습니다.

⑧ 이어셋 단자

이어셋을 연결하는 단자입니다.


9

소프트웨어 설치

아이스테이션 폰 CD에는 iStation Phone을 사용하기 위한 소프트웨어가 들어있습니다. 아이스테이션 폰 CD를 CD-ROM 드라이브에 삽입하면 자동으로 설치프로그램이 실행되며 설치 방법은 아래와 같습니다.

만약 자동설치가 수행되지 않으면 CD에 있는 Setup.exe를 실행하십시오.

1. Setup.exe를 마우스로 더블클릭 한 후 아래의 화면에서 항목들을 확인 한 후 ‘아이스테이션 폰 설치’ 버튼을 누르면 다음 단계로 이동합니다.

2. ‘다음(N) >’ 버튼을 누르면 다음 단계로 이동합니다

3. 사용권 계약 동의서를 읽은 후 ‘예(Y)’ 버튼을 누르십시오.

4. 사용자 정보를 입력하고 ‘다음(N) >’ 버튼을 누르면 다음 단계로 이동합니다.

5. 설치 폴더를 지정하고 ‘다음(N) >’ 버튼을 누르면 다음 단계로 이동합니다.

6. 설치 유형을 선택하고 ‘다음(N) >’ 버튼을 누르면 다음 단계로 이동합니다

아이스테이션 폰 - 기본
-자동응답 : 부재중 자동응답
-통화녹음 : 전화통화 녹음, 통화중 재생
-음성메일 : 음성 편지 작성 및 발송(전자우편, 전화발송)
-전화기능 : 일반 전화기 기능 포함 및 예약 자동 발신, 모닝콜

아이스테이션 폰 - 보안
-아이스테이션폰의 기본기능을 포함
-PC보안 기능
-중요한 파일을 암호화 및 복호화 기능
-스크린 세이버 기능

7. 프로그램 그룹 폴더 이름을 입력하고 ‘다음(N) >’ 버튼을 누르면 다음 단계로 이동합니다

8. 설정사항을 검토 후 ‘다음(N) >’ 버튼을 누르면 설치가 시작 됩니다

9. 설치가 완료되면 아래의 화면에서 ‘완료’ 버튼을 클릭하세요

사용자의 컴퓨터 환경에 따라서 컴퓨터를 재시동하기를 요구할 수 있습니다.이 경우에는 컴퓨터를 재시동해야만 프로그램을 정상적으로 사용할 수 있습니다.

Station Phone 프로그램 제거

iStation Phone프로그램을 제거하려면, ‘제어판’ 내의 ‘프로그램 추가/제거’를 선택한 후, iStation Phone을 찾아서 안전하게 프로그램을 삭제하십시오(윈도우 사용자 설명서를 참고하시기 바랍니다)


11

PC 보안 - 프로그램 설치 후 주 사용자등록

주 사용자 등록

“키 읽기” 시 통신포트 오류 발생할 때
: 수동으로 포트를 변경 할 수 있습니다.
변경방법 : 예)만약 Com2로 변경을 하려면
1) “Ctrl” + “2” 를 동시에 누르고 약 3초간 대기 하십시오.
2) 3초 후 '키 읽기' 버튼을 클릭 하십시오.
3) 만약 통신포트 에러 발생 시
  - 통신포트를 COM 1 에서 COM 4 까지 변경 해 보십시오.
  - PC 케이블 연결 상태를 점검 하십시오.
  - CMOS SETUP 에서 통신포트를 확인 하십시오.
통신포트 변경 키
 COM 1 : “Ctrl” + “1”
 COM 2 : “Ctrl” + “2”
 COM 3 : “Ctrl” + “3”
 COM 4 : “Ctrl” + “4”

iStation Phone 프로그램 설치가 완료된후, PC를 재시동 하면 주사용자 등록화면이 나옵니다.

1. 주사용자가 사용할 보안 키를 아이스테이션에 꽂고, 주사용자의 이름을 입력 하십시오.

2. 주사용자의 보안 키를 분실하였을 경우 사용할 비밀번호를 입력하고 비밀번호확인에 위에 입력한 비밀번호를 다시 한번 더 입력 합니다. 비밀번호는 영숫자 10자, 한글 5자 이상 이어야 합니다. (영숫자 1자는 1바이트, 한글1자는 2바이트로 구성되어 있습니다.)

3. ‘키읽기’ 버튼을 누릅니다.

4. 시리얼번호와 키 비밀번호부분에 보안 키에 대한 정보가 표시되고, 대화상자가 나타나면 메시지를 확인하고 대화상자의 ‘확인’ 버튼을 누릅니다.

5. ‘확인’ 버튼을 누르면, 주사용자가 등록되고 로그온 화면이 나타납니다.

Note : 주사용자 등록을 취소 하시려면, ‘취소’ 버튼을 누르십시오

로그온

로그온 화면은 주사용자 등록 후, 또는 주사용자를 등록한 후 PC를 재시동 하면 나타납니다.

※ 주 사용자의 보안 키를 분실하였을 경우
1. ‘CTRL+P’ 키를 동시에 누릅니다.
2. 로그온 화면의 키 비밀번호 부분이 문자를 입력할 수

    있도록 바뀝니다.
3. 주 사용자의 비밀번호를 입력한 후 ‘확인’ 버튼을 누릅니다.
4. 주 사용자를 다시 등록하려면 PC를 재시동 합니다.

1. 보안 키가 꽂혀 있을 경우에는, ‘키 읽기’ 버튼을 누른다.

2. 정상적으로 등록된 보안 키 이면 시리얼번호와 키 비밀번호에 보안 키의 정보가 표시되고, 오류가 발생하면 대화상자가 나타납니다.

3. ‘확인’ 버튼을 누른다.

Note : 보안 키가 꽂혀 있지 않을 경우에는, 보안 키를 정확하게 보안 키 리더에 One-Touch 하시면 됩니다.


13

아이스테이션 폰 설명

아이스테이션 폰 프로그램명칭

아이콘 설명

1. MODE | 일반전화모드(Normal)인지 인터넷 폰 모드(I-Phone) 상태 인지를 표시합니다.
2. PHONE | Waiting :Telephone 스위치가 눌려 있지 않은 대기 상태입니다. Hook-Off :Telephone 스위치가 눌려있는 상태입니다. Connected : 아이스테이션폰이 자동으로 전화를 걸어 상대방과 통화가 연결 된 상태입니다
3. MSG | 음성사서함에 읽지 않은 메시지 숫자를 표시합니다.
4. 음성 입/출력 메타 | 통화 녹음/재생 또는 보이스메일 녹음/재생시 입/출력 파형의 크기를 표시합니다.
5. 스피커/마이크 볼륨 조절 | 현재의 스피커 및 마이크 볼륨을 조절합니다
6. 내선 및 국선 선택 | 전화를 걸때 내선 또는 국선에 따라 선택할 수 있으며, 마우스 오른쪽 버튼을 누르면 편집할 수 있습니다.
7. 전화번호 입력 | 전화번호 입력은 스크린 다이얼 패드 또는 컴퓨터키보드로 직접 입력이 가능하며,콤보 박스를 이용 재다이얼(30개 번호 기억)기능을 사용할 수 있습니다
8. 듣기모드 | 통화중에 "함께 듣기"모드로 선택할 수 있습니다.
9. 전화걸기(SEND) | 입력한 전화번호로 전화걸기를 합니다.
10. 입력번호 지우기(CLR) | 잘못 입력된 전화번호를 지울 수 있습니다.
11. 내선 당겨받기(PCK) | 사내 교환기에 연결된 다른 내선 전화를 당겨 받을 수 있습니다. 당겨 받기 기능키 설정은 환경설정에서 할 수 있습니다.
12. 내선 돌려주기(FWD) | 통화 중인 전화를 다른 내선 번호로 돌려 줄 수 있습니다.
13. 초기화(END) | 사용 중인 명령(통화녹음,걸기 등)을 중지하거나 초기화 합니다.
14. 자동응답(ARS) | 버튼 클릭시 바로 자동응답 기능을 수행합니다.
15. 녹음시작/정지/재생 | 통화녹음을 시작,정지,재생할 수 있습니다.
16. 보이스메일 | ⓘPHONE 스위치를 누른후 음성메일을 녹음하고, 보내는 방법을 선택할 수 있습니다
17. 발신내역 조회 | 발신 통화한 내역을 날짜별로 조회할 수 있습니다.
18. 주소록 | 고객 정보를 등록,수정,삭제할 수 있으며,사용중인 WAB 파일의 내용을 가져 올 수 있습니다.
19. 환경설정 | 기본 환경을 설정합니다.
20. 정보검색 | 통화녹음,보이스메일,음성사서함을 데이터베이스로 관리하고,다양한 검색조건으로 검색,재생,수정,삭제할 수 있습니다.

아이스테이션 폰 장치 명칭


16

환경설정

녹음/사용자 정보

* 화면보호기 사용
1. 화면보호기 사용을 체크 합니다.
  화면보호기 사용이 체크 않 되어
  있거나 화면보호기   사용이 체크
  되어 있어도 대기시간이 0 이면
  화면보호기는 동작을 안 합니다.
2. 키 입력이나 마우스입력이
  대기시간 만큼 없을 경우
  화면보호기가 동작 합니다.
3. 화면보호기가 동작한 후 키
  입력이나 마우스입력이 발생하면
  로그온 화면이 나타납니다.
4. 이때 보안 키를 보안키 리더에
  One-Touch 하시면 됩니다.
5. 화면보호기를 즉시 실행하려면
  화면보호기 핫키를 설정하여
  사용합니다.
6. 아이스테이션이 실행되어 있는
  상태에서 핫키를 누르면 화면보호기가
  실행됩니다.

1 포트번호

장치에서 포트번호는 아이스테이션폰과 연결된 COM포트를 나타 냅니다. 포트가 맞지않으면 "연결 실패하였습니다" 라는 메시지가 나타납니다.

포트설정의 재확인 방법은 ⓘPhone 스위치를 누르면 [image] 에 녹색 램프가 들어옵니다.

‘포트찾기’를 클릭하여 자동으로 아이스테이션폰과 연결되어 있는 포트를 찾을 수 있습니다.

2 녹음시작 후 녹음창 표시

녹음시작시에 통화녹음 내용을 입력할 수 있는 화면창을 표시합니다. 선택하지 않으면 통화녹음 고객명은 모두 [Noname]으로 처리되며, 나중에 정보검색창에서 수정 가능합니다.

3 자동녹음

통화를 하기 위해 TELEPHONE 스위치를 누를때 자동으로 녹음을 시작하고 통화가 끝나서 TELEPHONE 스위치를 다시 한번 누르면 녹음이 종료됩니다

4 시작시 실행

윈도우 시작할때, 아이스테이션폰 프로그램을 자동으로 실행 합니다.

5 상태 창 보이기

아이스테이션 폰 프로그램이 수행중인 내용을 상태창에 보여줍니다.(필요시에만 체크하십시오)

6 화면보호기 사용

[대기 시간]에 지정된 시간 동안 컴퓨터가 사용되지 않으면 화면보호기가 시작됩니다.

[화면보호기 핫키]를 누르면 화면보호기가 즉시 시작됩니다.

7 전자메일주소

사용자 메일 주소를 입력합니다.

메일을 보낼때 보낸사람 주소로 사용 됩니다.

8 [ⓘ PHONE]버튼 클릭시

ⓘPHONE 버튼을 누를때 인터넷 접속프로그램의 자동실행 여부를 결정합니다

※ 환경설정에서 “[i Phone]버튼을 클릭시 다이얼패드 접속 프로그램 실행”을 체크 하시고, ⓘPhone 스위치를 누르면 다이얼패드 전화걸기창이 실행됩니다.(다른 인터넷폰 서비스 업체를 이용하시려면 체크를 하지 마십시오.)

메일설정

1 보내는 메일 서버

메일을 보낼 때 사용하시는 메일서버 이름을 등록 하십시오.

일반적으로 메일을 보낼때 사용하는 메일 서버를 SMTP서버라고 합니다. ( 예 : mail.tics.co.kr )

2 보내는 메일서버에 계정 과 암호 사용(ESMTP)

사용자의 환경에 따라, 보내는 메일 서버가 사용자 계정 및 암호를 필요로 합니다.

[ESMTP]메일서버 사용 시에만 등록 하십시오.

계정 이름 및 암호 를 입력 하십시오.

압축/파일

1 압축코덱

사용 가능한 압축 코덱은 Windows에서 지원하는 DSP사의 TrueSpeech 코덱과 GSM 6.10코덱입니다.

(자세한 내용은 Windows사용설명서를 참조하십시오.)

2 통화내용

녹음한 통화내용 음성파일을 저장할 폴더를 지정합니다.

3 보이스메일

보이스메일 음성 파일을 저장할 폴더를 지정합니다.

4 음악재생기

음성파일을 재생하기 위한 Media Player 실행파일의 위치를 정확히 지정해야 합니다.

5 자동 압축을 사용

통화녹음후 압축변환 작업을 iStation Phone 소프트웨어가 자동으로 처리합니다.

※자동으로 변환 실행시 다른 프로그램의 사용에 영향을 줄 수 있으므로 동시에 여러 프로그램을 사용 할 경우에는 수동 압축하는 것이 좋습니 다.수동 압축은 정보검색 화면에서 실행 할 수 있습니다.

6 압축변환 후 원본 Wave파일 삭제

수동 또는 자동으로 압축 변환할 경우 원본 Wave 파일을 삭제합니다.

※ 압축 변환되지 않은 원본 Wave 파일은 크기가 매우 크므로, 이 옵션을 사용하시면, 하드디스크를 효율적으로 사용하실 수 있습니다.

자동응답

1 자동 착신 링 지정

지정한 횟수만큼 벨이 울리면 아이스테이션 폰이 자동으로 전화를 받습니다.

2 사서함 비밀번호

개인의 음성사서함에 보관된 내용을 타인이 변경 및 확인할 수 없도록 비밀번호를 지정합니다.

※아이스테이션 폰의 초기 비밀번호는 '1111'입니다.

3 신호 감지기능 사용

아이스테이션폰은 자동으로 전화가 끊어진 것을 인식 할 수 있습니다. 그러나 잡음이 많은 환경에서 이 기능을 사용하시면 자동응답 기능 수행중에 전화가 끊어질 수 있습니다

4 인사말 지정

컴퓨터가 전화를 받았을 경우 상대방에게 들려줄 인사말을 지정 하거나 자신의 목소리/음악으로 인사말 녹음이 가능합니다. 기본 인사말은 5개까지 제공됩니다. (기본 인사말 0 ~4)

5 인사말 파일

녹음/재생에서 인사말을 미리 들어볼 수 있으며 별도 인사말을 만들어 추가 할 수 있습니다.

6 사서함에 메시지 도착시 통보 방법

6-1 E-Mail 통보:사서함에 도착한 신규 메시지를 지정된 E-mail 주소로 전달합니다.

6-2전화 통보 전화번호:지정된 전화번호로 자동으로 전화를 걸어 사서함에 메시지가 도착했다는 정보를 알려주고, 메시지 내용을 들려줍니다.※ 항상통보, 월~금, 월~토 중 선택하여 사용하 실 수 있습니다. (기본설정은 항상통보 입니다)

전화기능

1 벨 소리 선택

전화 착신 시 컴퓨터의 웨이브파일을 재생합니다.

2 화면표시

전화 착신 시 아이스테이션 폰 상태 창에 표시합니다.

3 전화걸기 테스트

전화걸기에 필요한 사운드카드의 볼륨값을 자동으로 설정하고, 미리 테스트 해볼 수 있습니다

4 당겨받기

내선에서 다른 전화를 당겨 받을 때 사용하는 기능키는 사용자의 환경에 따라 다를 수 있으므로 정확하게 입력 하셔야 합니다.

5 후크타임

전화 돌려주기 또는 당겨받기에서 사용되는 Hook-Flash 시간을 적당히 조정합니다.

사용자의 환경에 따라 다를 수 있습니다.

6 돌려주기 취소

내선에서 전화를 돌려주다가 취소 할때 눌러야 되는 Hook-Flash 회수를 입력합니다.

※사설 교환기에 따라 사용방법이 다를 수 있으므로 환경에 따라 설정합니다.

7 프리픽스 설정

자주 사용하는 프리픽스를 등록, 수정, 삭제할 수 있습니다. 또한, 기본 프리픽스를 지정하여 사용하실 수 있습니다.

알람예약

1 예약확인

알람 시간이 되면 알람 메시지음성을 전화번호에 입력된 번호로 걸어줍니다.

기본 알람에서는 3개까지 제공됩니다.

2 전화번호

알람을 받을 전화번호를 입력합니다.

※이동통신의 경우는 이동통신 사업자의 사정에 의해 메시지가 전달되지 않을 수 있습니다.

3 알람시간

원하는 시간에 알람이 되도록 설정합니다.

4 매일 같은 시각

[매일같은시각]에 설정 내용대로 알람이 실행됩니다.

[월 ~ 금]은 월요일 부터 금요일 까지만 알람이 실행됩니다.

[월 ~ 토]은 월요일 부터 토요일 까지만 알람이 실행됩니다.

5 알람 메시지

기본 제공되는 알람 메시지를 변경할 수 있습니다.

알람 메시지를 새로 녹음 할 수 있습니다.

파일 업그레이드

아이스테이션 폰 프로그램은 시용자의 효율적인 사용을 위해, 수시로 프로그램이 업그레이드 될 수 있습니다.

사용자가 원하는 시간에 ‘아이스테이션 폰 업그레이드 정보받기’버튼을 누르시면, 아이스테이션 폰 프로그램을 최신 버전으로 업그레이드 하실 수 있습니다.

Note

업그레이드 기능을 사용하시기 위해서는 PC가 인터넷에 접속되어 있어야만 합니다.

사용자 관리

1) 주사용자만이 사용자를 추가하거나 삭제할 수 있습니다.

2) 아이스테이션 폰의 ‘환경설정’=>’사용자관리’를 선택 합니다.

3) 사용자를 삭제 하시기 위해서는, 리스트박스에서 삭제할 사용자를 선택하고 ‘삭제’ 버튼을 누릅니다.

4) 사용자를 추가로 등록하시기 위해서는, ‘추가’ 버튼을 누르고 화면의 지시대로 따라 하시면 됩니다.

5) ‘키 사용내역’ 버튼을 누르면 키 사용내역 화면이 나타납니다. 필요 없는 사용내역은 선택적으로 삭제 하실 수 있습니다.

Note

주사용자는 삭제할 수 없습니다.

사용자 관리 - 추가 (사용자/보안키 등록)

1) 사용자가 사용할 보안 키를 아이스테이션폰의 보안 키 리더에 꽂고, 사용자의 이름을 입력 합니다.

2) ‘키 읽기’ 버튼을 누릅니다.

3) 시리얼번호와 키 비밀번호부분에 보안 키에 대한 정보가 표시되고 대화상자가 나타나면, 메세지를 확인하고 대화상자의 ‘확인’ 버튼을 누릅니다.

4) 사용자 등록을 완료하려면, ‘확인’ 버튼을 누릅니다.

사용자 관리 - 키 사용내역

1) 보안키의 사용내역이 최근 사용일자순으로 표시 됩니다.

2) 삭제하려면 키 사용내역에서 삭제하려는 데이터를 선택하고, ‘삭제’ 버튼을 누릅니다.


25

PC 보안 - 파일 등록정보에서의 파일 암/복호화

파일 암/복호화

1 윈도우 탐색기에서 암/복호화 할 파일을 선택 합니다. 여러 개의 파일을 선택할 수 있습니다.

2 선택한 파일 위에서 마우스 오른쪽 버튼을 누릅니다.

3 팝업메뉴에서 “아이스테이션 보안”을 선택하면 위의 화면이 나타납니다.

4 사용자 리스트에는 등록된 사용자가 나타나고, 공유사용자 리스트엔 현재 로그온한 사용자가 나타납니다. 나중에 복호화 권한을 갖기 위해서는 암호화시에 공유사용자에 추가(사용자 선택후 ‘>>’ 버튼 클릭) 되어야 합니다.

5 아이스테이션에 보안키를 꽂은 후 ‘실행’버튼을 누릅니다. (아이스테이션 폰 프로그램이 실행되어 있어야 합니다.)

6 암/복호화한 뒤 원본파일 삭제를 체크하면, 암/복호화된 후에 원본파일이 삭제 됩니다

파일 등록정보 및 자동실행

등록정보

1 윈도우 탐색기에서 파일을 선택합니다.

2 마우스 우측버튼 클릭하여 ‘등록정보’를 선택합니다.

3 암호화는 암호화를 선택하고, 복호화는 암호화를 선택하지 않습니다.

4 공유사용자를 추가하거나 삭제할 수 있습니다.

자동실행

1 윈도우 탐색기에서 ‘.enc’파일을 선택합니다.

2 마우스 우측버튼 클릭하여 ‘열기’를 선택합니다.

3 자동으로 복호화한 후 연결 프로그램을 실행하여 해당파일을 엽니다.

4 연결 프로그램이 존재하지 않거나, 실패하면 파일이 복호화된 상태로 존재하므로 탐색기에서 다시 암호화 합니다.

5 연결 프로그램이 정상적으로 종료되면, 파일은 자동으로 암호화 됩니다.


26

스피커/마이크 볼륨 조절

사운드카드의 재생 및 녹음 볼륨을 적정하게 조절하십시오.아이스테이션 폰 메인 화면의 좌우측에 있는 볼륨조절기를 이용하여 조절이 가능하나,아이스테이션 폰을 처음 설치한 경우에는 다음과 같이 확인해 보십시오.

재생볼륨 조절

사운드카드의 "볼륨조절”은 관련 항목이 다를 수 있으므로 구입한 사운드카드 사용설명서를 자세히 참조하시기 바랍니다.

재생볼륨조절 항목은 사운드카드에 따라 여러 항목이 나타나며, 아이스테이션 폰은 “Master Volume 밸런스”, “Wave Out 밸런스”을 사용합니다. 해당항목을 음소거 하지 마시고 볼륨은 중간 정도에서 조절 하십시오

녹음 볼륨 조절

Volume Control을 조절한 다음 좌측상단 “옵션” 메뉴에서 “등록정보”를 선택하면 “볼륨조절” 항목을 선택 할 수 있는 화면이 나타납니다.

“녹음”선택 →“확인”하면 녹음볼륨 조절 화면이 나타납니다.

사운드카드에 따라 “선택(Select)” 또는 “음소거(Mute)” 방식이 있으며, “마이크로폰” 항목을 선택하세요.

“Microphone 밸런스”의 음량을 중간 정도에서 적정하게 조절하시기 바랍니다.

※고급설정은 마이크 음량을 증폭시킬 수 있습니다. 사용자 환경에 따라 설정하십시오.


27

전화기능 사용

1. 전화받기 |  | 아이스테이션 폰의 TELEPHONE 스위치를 누르면 전화를 받을 수 있습니다
2. 전화걸기 |  | 아이스테이션 폰에서 전화 걸기는 여러 가지 방법으로 할 수 있습니다.
 | 방법1 | 전화번호 입력 창에서 직접 입력하여 걸기. 전화번호 입력(스크린 다이얼 패드 또는 키보드에서 입력) -> SEND 버튼 클릭 또는 키보드에서 Enter 키 누름 -> 아이스테이션 폰 TELEPHONE 스위치 누르고 통화(아이스테이션 폰 TELEPHONE 스위치는 발신하기 전 또는 발신 후에 눌러도 됩니다.)
 | 방법2 | 전화번호 입력 창에서 재다이얼 기능 이용. 전화번호 입력 창은 전화 걸기한 전화번호를 30개까지 기억하므로 재다이얼 번호 선택 -> SEND 버튼 클릭 또는 키보드에서 Enter 키 누름. 이하 방법 1과 동일
 | 방법3 | 자동 다이얼 창을 이용 (정보검색 화면에서 다이얼 아이콘 선택)
 |  | 1.전화하고자 하는 고객이 등록되어 있으면 고객명과 전화번호를 선택합니다. 2.아이스테이션 폰의 TELEPHONE 스위치를 누릅니다. 3."걸기" 버튼을 클릭합니다.
 | 방법4 | 주소록에서 직접 발신
3. 당겨받기 |  | 아이스테이션 폰의 기능키 PCK(내선 당겨받기)아이콘을 클 릭합니다. 통화하기 위해 TELEPHONE 스위치를 누릅니다. ※PCK 아이콘을 클릭하면 환경설정 에서 설정된 값을 실행합니다.
4. 돌려주기 |  | 통화중인 전화를 다른 내선 전화로 돌려줄 수 있습니다. 아이스테이션 폰의 기능키 ‘FWD’ 아이콘을 클릭합니다.
 |  | 해당전화번호를 입력하고 신호가 상대방이 받으면 TELEPHONE 스위치를 눌러 통화를 종료합니다. ※ 설정방법은 환경설정 을 참조하세요.


28

통화내용 녹음

자동녹음

1. 아이스테이션 폰의 TELEPHONE 스위치를 누릅니다.

녹음이 시작되면서 통화내용을 입력하는 화면이 표시됩니다.

녹음중 고객명,통화내용을 입력하시고 중요도를 선택하세요.

녹음이 완료되면 날짜,녹음시간 파일명,파일크기는 자동으로 입력됩니다.

2. 통화내용 입력

고객명, 통화내용, 중요도는 사용자가 선택하여 저장할 수 있으며 각 내용은 데이터 베이스로 저장됩니다.

"고객명"은 주소록에 등록되어 있는 경우 쉽게 선택할 수 있으며,등록되어 있지 않은 고객은 직접 입력할 수 있습니다.

입력하지 않으면 고객명은 [ Noname] 으로 자동 처리됩니다.

"통화내용"은 간단한 메모를 할 수 있습니다.

"중요도"는 5가지로 통화내용의 중요성에 따라 사용자가 직접 기록하여 추후 검색할 경우 해당 파일만 빠르게 검색할 수 있습니다.

3. 녹음 종료 및 저장

아이스테이션 폰의 TELEPHONE 스위치를 다시 누르면 녹음이 종료됩니다.

녹음내용은 재생기를 이용하여 즉시 들을 수 있습니다.

"닫기" 버튼을 클릭하면 입력한 통화내용이 데이터베이스에 저장되며, "정보검색"에서 통화내용을 수정하거나 녹음파일을 삭제할 수 있습니다.

※ 수동녹음 |
 | 녹음 시작시 메인화면의 녹음 버튼을 클릭하고,종료시 에는 정지버튼을 클릭합니다. 통화 내용 입력 방법은 자동 녹음과 동일 합니다.

Note

자동녹음 및 수동녹음 설정은 환경설정 에서 선택 하실 수 있습니다.


29

보이스메일

보이스메일에는 메일로 보내기(전자우편)와 전화로 걸기가 있습니다.

메일로 보내기

1 받는 사람

받는사람의 메일 주소를 입력합니다.

메일 주소를 입력한 후에 [Enter]키를 친 후에 다른 메일 주소를 입력하는 방식으로 여러명에게 동시에 메일을 보낼 수 있습니다.

‘받는사람’을 클릭하여, 주소록에서 선택할 수 있습니다.

2 참조

참조할 고객의 메일 주소를 입력합니다. ‘참조’를 클릭하여, 주소록에서 선택할 수 있습니다.

3 녹음하기

‘녹음하기’ 버튼을 클릭하면 iStation Phone 녹음/재생 창이 나옵니다.

( 녹음하기 참조)

4 제목

메일의 제목을 입력합니다.

5 내용

메일의 내용을 입력합니다.

6 첨부파일

‘파일첨부’를 클릭하여 컴퓨터에 있는 파일을 첨부 가능하며, 녹음하기에서 녹음된 녹음파일도 첨부 됩니다.

7 시간설정

메일을 보낼 시간을 설정합니다.

‘시간설정’ 버튼을 클릭하면 시간 설정창이 나옵니다. 보낼시간을 설정한 후 ‘확인’ 버튼을 누르면 보낼 시간을 예약하실 수 있습니다.

8 보내기/저장

‘보내기’ 버튼을 클릭하면 메일 보내기가 완료되고 ‘저장’ 버튼을 누르면 메일 박스에 저장됩니다.

*메일로 보내기 : 녹음한 음성파일을 웨이브파일로 첨부하여, 전자우편으로 보내는 것입니다.

녹음하기

보이스메일의 ‘녹음하기’ 버튼을 클릭하면 iStation Phone 녹음/재생화면이 표시됩니다. (ⓘPHONE 스위치가 눌려 있어야 합니다.)

1 ’녹음시작’버튼을 클릭하면

1-1 음성녹음이 시작됩니다.
1-2 음악편지를 녹음할 경우에 사용하세요.

2 녹음을 끝내려면 ‘녹음종료’ 버튼을 클릭합니다.

3 ‘재생’ 버튼을 클릭하여, 녹음된 파일을 즉시 들을 수 있습니다.

4 녹음음질은 High(압축안함), Low(GSM 압축코덱)로 선택할 수 있습니다.

5 ‘열기’버튼을 눌러 녹음되었던 Wave파일을 더블 클릭하면, Wave파일을 가져올 수 있습니다.

6 ‘음악재생기’ 버튼을 눌러 음악재생기(mplayer.exe)를 실행하여 원하는 음악 파일을 선택, 재생하면서 음악 파일을 녹음 할 수 있습니다.

7 스피커 볼륨을 조절하여 사용할 수 있습니다.

스피커 볼륨은 입력되는 음악 파일의 크기를 조절하는데 사용됩니다.

8 마이크 볼륨을 조절하여 사용할 수 있습니다.

마이크 볼륨은 입력되는 음성 파일의 크기를 조절하는데 사용됩니다

전화로 보내기

1 전화번호

녹음한 음성을 받을 고객의 전화번호를 직접 입력 합니다.

이때, 사용자 환경에 따라 프리픽스를 설정하셔야 됩니다.

전화번호 입력후에 [Enter]를 입력하신후에 다른 전화번호를 입력하는 방식으로 여러 사람에게 동시에 음성을 보낼 수 있습니다. 또한, ‘전화번호’ 버튼을 클릭하여 수신인을 선택할 수 있습니다

2 녹음하기

‘녹음하기’ 버튼을 클릭하면iStation Phone 녹음/재생 창이 나옵니다. ( 녹음하기 참조)

녹음하기, 제목, 내용은 메일로 보내기와 동일합니다.

3 보내기

보내기 버튼을 클릭하면 보이스 메일창이 종료되고 예약된 시간에 컴퓨터가 자동으로 전화를 걸어서 음성 메일을 들려줍니다.

*전화로 보내기 : 녹음된 음성파일을 전화를 걸어 들려주는 것입니다.

*보이스메일을 전화로 수신한 사람은 직접 답장을 보낼 수 있습니다. 이렇게 회신된 답장은 정보검색의 보이스메일 화면에서 확인이 가능합니다


32

주소록

주소록

고객에 대한 정보를 등록하고, 수정, 삭제 할 수 있는 주소록입니다.

고객입력방법 :’새주소록’ 아이콘 클릭=>고객=>내용입력 => ‘저장’ 아이콘 클릭

고객정보수정 :해당고객명 선택 =>’등록정보’ 아이콘 클릭 =>내용수정 => ‘저장’ 아이콘 클릭

고객정보삭제 :해당 고객명 선택 =>‘삭제’ 아이콘 클릭

메일보내기 : 보이스메일 보내기 화면 참조

① 전화걸기

해당항목을 선택하고 전화걸기 버튼을 클락한 후, TELEPHONE 스위치를 누르면 통화 할 수 있습니다. 이때 ⓘPHONE 스위치가 눌려져 있고, 인터넷이 연결되어 있을 경우, 인터넷폰을 통하여 전화가 걸립니다.

새 주소록 - 고객

고객에 대한 정보를 등록, 수정하는 화면 입니다.

새 주소록 -그룹

그룹에 대한 정보를 등록, 수정하는 화면 입니다

새 주소록 -소속

고객과 그룹에 대한 관계를 설정할 수 있습니다.

고객과 그룹을 연결시키면, 정보검색시에 편리합니다

등록정보

주소록에서 선택된 사용자/그룹에 대한 정보를 등록, 수정하는 화면 입니다.

주소록 가져오기

주소록 화면에서 ‘가져오기’ 버튼을 클릭하면, 이미 사용중인 Outlook Express 주소록내의 정보를 선택하여 사용할 수 있습니다.

②버튼을 클릭하면 Outlook Express의 주소록을 iStation Phone의 고객으로 선택하여 가져올 수 있습니다.

③ [WAB불러오기..] 버튼을 클릭하면 해당하는 Windows Address Book 파일을 찾아 해당 내용을 사용할 수 있습니다.

[CSV불러오기..] 버튼을 클릭하면 해당하는 CSV 파일을 찾아 해당 내용을 사용할 수 있습니다.


35

발신내역 조회

아이스테이션폰을 이용하여 발신한 내역을 일자별로 검색, 확인할 수 있습니다

검색
날짜별 기간을 주고 발신내역을 조회하여 목록을 볼 수 있습니다.

삭제
검색된 조회 목록에서 삭제를 할 수 있습니다.
삭제된 목록은 복구할 수 없습니다.
목록 선택은 단일 또는 다중 선택이 가능합니다

엑셀
검색된 내용을 새로운 엑셀 파일로 저장 또는 엑셀 파일에 새로운 쉬트를 추가 하여 내용을 저장 합니다

미리보기
인쇄할 내용을 미리 볼 수 있습니다.

인쇄
검색된 조회 목록을 인쇄 하여 볼 수 있습니다.

나가기
발신내역 조회창을 종료합니다


36

정보검색

저장한 정보(통화녹음, 보이스메일, 음성 사서함)를 조건에 따라 검색, 재생, 수정, 삭제 할 수 있습니다.

아이콘 설명

검색
'검색조건1'과 '검색조건2'로 조건검색을 할 수 있습니다. 검색결과는 검색목록으로 보여줍니다.

저장
상세목록에서 해당 자료내용을 변경,수정하여 저장할 수 있습니다. 수정 가능한 부분은 고객명,통화내용,파일명입니다.

삭제
목록에서 선택한 자료를 삭제하며,삭제된 자료는 복구할 수 없습니다. 목록선택은 단일 또는 다중 선택이 가능합니다.

상세정보
보이스메일에서만 아이콘을 클릭할 수 있습니다.
내용을 선택하고 자세히보기 아이콘을 클릭하면 보이스메일 창에 선택한 내용의 상세정보가 나옵니다.
내용 및 시간설정을 변경하여 다시 보낼 수 있습니다.

재생
선택한 목록의 녹음파일을 재생합니다.

메일보내기
선택한 녹음파일을 메일 프로그램에 첨부시켜 E-Mail로 전송할 수 있습니다.

압축하기
압축되지 않은 녹음파일을 선택하여 압축합니다. 목록선택은 단일 또는 다중 선택이 가능합니다.

암/복호화
정보검색의 검색된 내용을 암호화 및 복호화 합니다

전화걸기
주소록에 등록되어 있는 전화번호를 이용하여 전화를 직접 걸 수 있습니다.

나가기
‘정보검색’ 프로그램을 종료합니다

통화녹음

1 검색조건에는 "통화날짜","고객명","녹음시간대", "녹음시간","중요도","회사전화","그룹","파일크기"등을 기준으로 기간별로 검색할 수 있습니다.

2 검색결과 고객명 앞의 파란색 표시는 압축된 자료,빨간색 표시는 압축되지 않은 자료, 노란색 표시는 압축 오류 자료입니다.

3 자료의 선택은 마우스 또는 방향키로 가능하며 선택 후 마우스 우측버튼을 눌러 팝업메뉴를 사용할 수도 있습니다.

4 상세목록에는 검색결과에서 선택한 자료의 상세정보를 보여줍니다.

5 상세목록에서 흰색으로 표시된 부분은 수정할 수 있으나 회색으로 표시된 부분은 수정할 수 없습니다.

회색으로 표시된 고객정보를 수정하려면 "주소록"을 사용하세요.

보이스메일

검색조건에는 "예약시간","E-MAIL 주소","제목","전송상태", "기간별검색 포함"등이 있습니다.이외는 "통화녹음"과 동일합니다.

보이스메일을 보내고자 할 때 에는 보이스메일 을 참조하세요.

음성사서함

검색조건에는 "도착시간", "메시지 종류", "기간별 검색"포함 등이 있습니다.


41

음성사서함 사용방법

1. 음성 사서함 서비스 기능

① 이용자 서비스

아이스테이션 폰 사용자가 외출 중 또는 전화를 받지 않은 경우 작동 합니다.

  • 사용자가 지정한 인사말이 나옵니다.
  • "메시지 녹음은 1번 연락번호를 남기시려면 2번을 눌러 주십시오"라는 멘트가 나옵니다.
  • "1번"을 누른 경우 :"삐"소리가 나면 녹음하시고 끝나면 별표를 눌러 주십시오. → "삐"(녹음 +*) → 녹음되었습니다. → "삐" 소리가 나면 연락번호를 누르시고 끝나면 별표를 눌러 주십시오 → "삐" → (연락번호 +*) → 감사합니다. → 종료
  • "2번"을 누른 경우 : "삐"소리가 나면 연락번호를 누르시고 끝나면 별표를 눌러 주십시오 "삐" → (연락번호 +*) → 감사합니다. → 종료

② 사용자 서비스

아이스테이션 폰 사용자가 가 외부에서 음성사서함의 수신메시지를 확인할 경우에 사용합니다.

  • 아이스테이션 폰이 설치된 전화번호로 전화를 겁니다.
  • 사용자가 지정한 인사말이 나옵니다.(①이용자 서비스와 같습니다.)
  • "메시지 녹음은 1번 연락번호를 남기시려면 2번을 눌러 주십시오"라는 멘트가 나옵니다.( ①이용자 서비스와 같습니다.)
  • "9번"을 누릅니다 :귀하의 비밀번호 4자리를 눌러 주십시오. → 비밀번호를 누릅니다. → 수신 메시지 청취는 1번 비밀번호 변경은 2번입니다. → "2.음성 사서함 메시지 확인 방법"을 참조하십시오.

2. 음성사서함 메시지 확인 방법

① 사용자 서비스를 이용하는 방법

  • 3. 음성사서함 서비스흐름도 의 "사용자 서비스"방법으로 연결합니다.
  • "1번"을 누른 경우 : 수신된 메시지 청취 기능입니다.
  • "수신메시지 청취입니다"멘트 재생 → 수신함의 저장된 메시지 개수를 재생 → 녹음된 메시지 재생 → 수신시각 재생 → 반복청취 1번, 다음 메시지 2번,메시지 삭제 3번, 초기메뉴 이동 #버튼 → 사용자의 선택에 따른 서비스
  • "2번"을 누른 경우 : 비밀번호 변경 기능입니다.

"비밀번호 변경입니다" 멘트 재생 → "변경하실 비밀번호 4자리를 눌러주십시오" 멘트재생 → (비밀번호 4자리 입력) → "다시 한번 눌러 주십시오"멘트 재생 (비밀번호 4자리 다시 입력) → "비밀번호가 변경되었습니다"멘트 재생 → 초기 메뉴로 이동

*** 초기메뉴는 : 수신메시지 청취는 1번 비밀번호 변경은 2번입니다. ***

② 메시지 도착 시 전화통보 기능을 이용하는 방법

  • 음성사서함에 메시지가 등록되면 환경설정의 통보전화번호로 전화를 걸어줍니다.
  • 사용자가 전화를 받으면 → "귀하의 사서함에 메시지가 도착하였습니다 "메시지를 확인하시려면 아무키나 눌러 주십시오"라는 멘트 재생 → (키 입력) → "수신 메시지 청취는 1번,비밀번호변경은 2번입니다"라는 멘트 재생 → 위① 사용자 서비스를 이용하는 방법과 동일합니다.

③ 아이스테이션 폰 정보검색을 이용하는 방법

  • 아이스테이션 폰 메인 화면 창에서 정보검색 창을 띄웁니다.
  • 음성 사서함을 선택합니다.
  • 도착시간 및 메시지 종류별로 보관된 메시지를 검색하고 확인 할 수 있습니다.

3. 음성사서함 서비스 흐름도


46

문제점 해결 방법

설치 및 작동 여부

1. iStation Phone 프로그램 CD를 CD-ROM Drive에 넣었는데 자동 설치가 되지 않습니다.

  • 이럴 때에는 [ 내 컴퓨터] 에서 CD-ROM Drive를 선택하여 Setup.exe를 실행시키십시오.

2. 작동을 하지않거나 아무런 표시가 없는 경우

  • iStation Phone의 각 케이블이 올바르게 연결되어 있는지 확인하십시오.

  • iStation Phone 프로그램에서 환경설정,포트설정을 점검하고 i Phone 모드 변경시 LED 상태를 확인하십시오.

  • iStation Phone에서 제공하는 ‘Test.exe’ 프로그램을 실행하여, 환경을 점검 하십시오. 화면에 표시되는 정보를 보시고, 이에 따라 적절한 조치를 취하시면 됩니다.

전화기능

1. iStation Phone의 TELEPHONE 스위치를 눌렀는데도 전화신호음이 들리지 않습니다.

  • iStation Phone에 연결하는 전화국선과 이어셋이 제대로 연결되지 않은 경우입니다. iStation Phone에 전화국선 중간 전화잭에 연결되어 있는지 확인하시고 이어셋 잭을 올바로 꽂아 주시기 바랍니다.

2. 전화통화중 혹은 전화통화 녹음시에 잡음이 심하게 들립니다.

  • iStation Phone과 사운드 카드의 MIC선이 제대로 연결되어 있는지 확인하십시오.일부 컴퓨터에서는 전기적,기계적인 잡음이 심하게 작용할 수 있습니다.이는 주위 환경적인 요소와 컴퓨터 내부 특성에 의해 생기는 잡음입니다.

3. 전화 신호음이 들리고 다이얼 톤도 발생하는데 전화가 걸리지 않습니다.

  • 환경설정의 ‘전화걸기 테스트’ 기능을 이용하여, 동작여부를 테스트 하십시요.

녹음기능

1. 통화녹음이 되지 않습니다.

  • 먼저 사운드 카드의 MIC 단자와 iStation Phone 의 Audio Jack의 MIC 케이블이 올바로 연결되었는지 확인하십시오. 사운드 카드 설정( 스피커/마이크 볼륨 조절 참조 )또는 사운드 Driver가 제대로 설치되었는지 확인하십시오. 사운드 카드의 ‘녹음’ 정보중 마이크로폰이 선택 되어 있어야 합니다. ‘Test.exe’ 프로그램을 실행하시면, 마이크로폰의 상태를 확인 하 실 수 있습니다.

2. 녹음된 파일이 재생되지 않습니다.

  • iStation Phone의 녹음 재생은 사운드 카드를 통해 출력이 됩니다.사운드 카드의 재생이 잘못 설정되었거나 다른 프로그램에서 사운드를 사용중일 때 녹음과 재생이 되지 않을 수 있습니다.

3. 녹음된 파일이 노이즈가 심합니다.

  • 윈도우 제어판 멀티미디어 오디오탭 ‘녹음’을 선택 ‘고급’에서 Microphone Boost항목이 선택되어 있으면 해제하시면 노이즈가 많이 감소 합니다.

보이스메일

1. 보이스메일이 발송되지 않습니다.

  • 환경설정에서 보내는 메일 서버가 정확하게 설정되어 있지 못한 경우입니다. 보내는 메일서버를 정확하게 설정하면 보이스메일을 발송하실 수 있습니다.

  • 기본적으로 보이스메일은 인터넷에 연결되어 있어야 보내실 수 있습니다. 인터넷 연결을 확인 하십시요.

  • 상대방의 전화번호를 외부 Prefix 번호까지 포함하여 정확하게 설정하셨는지 확인하십시오. iStation Phone 의 전화걸기 기능이 정상적으로 수행 되었는지 확인하십시오.( 발신내역 조회 참조 )

음성사서함

1. 부재중에 정해진 회수 만큼의 전화벨이 울려도 자동응답기능이 수행되지 않습니다.

  • 메인화면에 있는 END를 클릭하여 iStation Phone 프로그램을 초기화 시키십시오.

2. 알림(통보)기능이 수행되지 않습니다.

  • 환경설정에서 알림(통보) 기능이 활성화 되어 있는지 확인하십시오.

  • E-Mail 통보의 경우 E-Mail 주소가 정확하게 설정되어 있는지 확인하시고, 전화의 경우 외부 Prefix를 포함한 전화번호가 정확하게 설정되어 있는지 확인하십시오.


47

사용시 주의 사항

- iStation Phone과 연결되는 컴퓨터,전화기 등은 관련 규격을 준수해야 합니다.비규격 또는 저품질의 장치 사용은 iStation Phone 제품에 손상을 입히거나 음질을 저하 또는 잡음을 발생시킬 수 있습니다.

- 전자파 발생이 큰 전원 옆이나,습기 있는 장소에서의 사용은 가급적 피하시기 바랍니다.

- iStation Phone 또는 케이블 연결부위에 무리한 충격을 가하거나,임의로 분해하지 마십시오.

- 당사자의 동의없이 녹음하여 다른 목적으로 이용할 경우 통신비밀보호법에 저촉될 수 있습니다.

- iStation Phone의 각 기능 및 내용물은 제품의 품질 향상을 위해 사전 통보없이 변경될 수 있습니다.

사용시 주의 사항

소프트웨어의 업데이트나 iStation Phone에 대한 추가적인 정보를 원할 경우에는 구입처에 문의하시거나

iStation Phone 인터넷 사이트 또는 E-Mail을 이용해 주십시오.

인터넷 사이트 http://www.tics.co.kr E-Mail: support@tics.co.kr